Mac OSX 10 Installation


#21

კი რა თქმა უნდა…

MultiBeast - არის Realtek-ის დრაივერი, ეგ გამოიყენე…
სანამ დრაივერს გაუშვებ ქსელიდან ყველა ინტერფეისი წაშალე
და მერე ისევ დაამატე თუ თავისით არ გამოჩნდა

დრაივერი თუ წარმატებით დაყენდა ახალი ინტერფეისის დამატებისას თავისით გამოჩნდება Ethernet


#22

მულტიბუსტით ვერაფრით დავანახე. პისიაიც არ აქვს მაზერს სხვა ქსელი რო ჩავსვა. იმდენი დრაივერი ვცადე შეიძლება ერთმანეთს ხელს უშლის.

სულ პირველი დაყენებისას ამომიგდო რელიზ ვერსია თუ დებაგიო. რელიზი ავირჩიე და დესკტოპზე დამიგდო რაღაც საქაღალდე


#23

შეუძლებელია მაგ ჩიპსეტზე ქსელი ვერ დაქოქო

ალბათ მართლა ბევრი დააყენე უკვე და ერთმანეთს უშლის

lnx2mac realtek იდეალურად მუშაობს


#24

მითხარი როგორ გავწმინდო და ხელახლა ვცდი მაგ დრაივერს


#25

რა ფაილები დააყენე იცი?

System/Library/Extensions ფოლდერში დევს ყველა დრაივერი და იქიდან ამოაგდზე

მერე აუცილებლად KextUtility გაუშვი, რომ პერმიშენები და ქეშები გასწორდეს, გადატვირთე და თავიდან სცადე…


#26

@devius დავით ზემოთ რომ რუტრეკერის ლინკი მომეცი მაგ მეთოდით ვცადე, ჩასატვირთი გავაკეთე ჩავიტვირთე, გამოვიდა ეპფლის ლოგო ქვემოთ იტრიალა იმ ხაზებმა და ვსო გაითიშა ეკრანი სიგნალი არ არისო :frowning:


#27

ვიდეო კარტა გაქვს ჭირვეული
რა ვენდორია?


#28

გავაკეთე უკვე ყველაფერი. ინსტალაციის დროს ქსელს ყველა დრაივერი მოვუხსენი და რო დაყენდა მერე დავაყენე ცალკე და ამუშავდა.

ისე უცნაური პრობლემა აქვს არცერთი საინსტალო არ ყენდება ნირეშის გარდა. დავქოქე ნირეში და აპსტორის ექაუნთს ვქმნიდი, შევქმენი და გადმოწერის წინ მითხრა რევიუ უნდაო, რევიუს მივყევი და ბოლოს ვერ დასრულდა არ უკავშირდებოდა სერვერს, სადღაც წავიკთხე განახლება უნდაო და რო გავუშვი განახლებაზე წარმატებით ვერ დაასრულა და ეხლა მეილი სთორი და აიტუნი აღარ ირთვება :frowning:


#29

არის რამე პროგრესი თუ ისევ გაჭედილი ხარ?

@chochia_shota აქ შეიხედე?

http://rutracker.org/forum/viewforum.php?f=1383


#30

გავაკეთე უბრალოდ აფდეითი არ დაყენდა ბოლომდე და აპ სთორი არ ირთვება


შეკითხვა ეფლისტებს - რა გიზიდავთ მაკში?
#31

au karoche mec analogiuri mchirs ayenebs da ekrani shavdeba da wers no signal da damexmare gtxooov
:smiley: :smiley: